<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if (!IE)]><!-->
<html lang="en">
<!--<![endif]-->

<head>
<meta charset="UTF-8" />
<title>Zealandia: a hitherto undiscovered continent? | </title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://earth-pages.co.uk/xmlrpc.php" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=earth-pages.co.uk&amp;id=15976197&amp;t=1492876145&amp;back=https%3A%2F%2Fearth-pages.co.uk%2F2017%2F04%2F22%2Fzealandia-a-hitherto-undiscovered-continent%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wileyearthpages.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://earth-pages.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comments Feed" href="https://earth-pages.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Zealandia: a hitherto undiscovered&nbsp;continent? Comments Feed" href="https://earth-pages.co.uk/2017/04/22/zealandia-a-hitherto-undiscovered-continent/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNUu1SAyEMfCERddpafzg+S+AiRxsIQzg7fXuhp/1Upn8gm9nNJgS9S8pyLBiLDpNKNDkfRe+S5aAkeML9FXq0Ig/6bxn5LYreYElgt+qAbuiG2J18OA8wiHbEBug+ruUM5COqr5deLxkJCg4qsZQr1JPV6ljzIUFpjICDByQMldaThbT6VbVwrPN3beYnNSZlFFH1DH4KqozV6FY3p3WazHF4LWVPeBfTRzuz1cF01ngdufgqk2PQa9chK2ILxXO8AOqTwOf+HtoWa+h0ZZ3BnghsK24gn6IevW117kTLCLl5/dw9lbD1QHUUx5fgv2cdF2cf9SO8Py/enl7Xq+V6ufkGxjc8Eg==' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj9EKwjAMRX/IrE4m7kX8ltnFktqmtWkd+vV2oA/qUAiE3JxcbtQUgVi7MqIoW+tSMN2erbGyUr8A8GTSkLHxxC9YB87IeWZ9OJJDKIJpMFWrRqewwMUg2aNIhRa275GIr4TTX8xijoM+Q0Kh+5erLxBdMcSiErr6wAhzho+pXh38vu363aZvt93aPgArrnBz'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wileyearthpages.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Archaean continents derived from Hadean oceanic&nbsp;crust' href='https://earth-pages.co.uk/2017/03/21/archaean-continents-derived-from-hadean-oceanic-crust/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://earth-pages.co.uk/2017/04/22/zealandia-a-hitherto-undiscovered-continent/" />
<link rel='shortlink' href='http://wp.me/p1528B-3Lh' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fearth-pages.co.uk%2F2017%2F04%2F22%2Fzealandia-a-hitherto-undiscovered-continent%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fearth-pages.co.uk%2F2017%2F04%2F22%2Fzealandia-a-hitherto-undiscovered-continent%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Zealandia: a hitherto undiscovered continent?" />
<meta property="og:url" content="https://earth-pages.co.uk/2017/04/22/zealandia-a-hitherto-undiscovered-continent/" />
<meta property="og:description" content="Mid-February 2017 saw the announcement in the world’s media of what was made out to be a previously unsuspected, drowned continent. No, not in the Atlantic, but surrounding New Zealand. For geoscie…" />
<meta property="article:published_time" content="2017-04-22T14:41:21+00:00" />
<meta property="article:modified_time" content="2017-04-22T14:45:49+00:00" />
<meta property="og:image" content="https://wileyearthpages.files.wordpress.com/2017/04/zealandiage.jpg" />
<meta property="og:image:width" content="863" />
<meta property="og:image:height" content="869" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:image" content="https://wileyearthpages.files.wordpress.com/2017/04/zealandiage.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://wileyearthpages.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://wileyearthpages.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://earth-pages.co.uk/osd.xml" title="" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#fefdfb" />
<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="WordPress.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Research News from the Earth Sciences" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://earth-pages.co.uk/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Zealandia: a hitherto undiscovered&nbsp;continent? |  on WordPress.com" />
<meta name="description" content="Mid-February 2017 saw the announcement in the world’s media of what was made out to be a previously unsuspected, drowned continent. No, not in the Atlantic, but surrounding New Zealand. For geoscientists this was not ‘fake news’, but neither was it a surprise. Precise bathymetry based on satellite data rather than more conventional soundings from&hellip;" />
	<style type="text/css">
			#site-title,
		#site-description {
			position: absolute;
			left: -9000px;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fefdfb; }
</style>
 		<script type="text/javascript">
		var _ipw_custom = {
				wordAds: '0',
				adSafe: '1',
				domain: 'earth-pages.co.uk',
				pageURL: 'https://earth-pages.co.uk/2017/04/22/zealandia-a-hitherto-undiscovered-continent/'
			};
		</script>
		<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://earth-pages.co.uk/2017/04/22/zealandia-a-hitherto-undiscovered-continent/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'none']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-14463 single-format-standard custom-background mp6 customizer-styles-applied three-column sidebar-content-sidebar highlander-enabled highlander-light">
<div id="container" class="hfeed contain">
	<div id="header">
		<div id="masthead" role="banner">
						<div id="site-title">
				<span>
					<a href="https://earth-pages.co.uk/" title="" rel="home"></a>
				</span>
			</div>
			<div id="site-description">Research News from the Earth Sciences</div>
		</div><!-- #masthead -->

		<div id="access" role="navigation">
		  			<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
						<div class="menu-header"><ul id="menu-original-site-menu" class="menu"><li id="menu-item-13961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13961"><a href="https://wileyearthpages.wordpress.com/">Home</a></li>
<li id="menu-item-13962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13962"><a href="https://earth-pages.co.uk/about/">About</a></li>
<li id="menu-item-13963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13963"><a href="https://earth-pages.co.uk/books/">Books</a></li>
<li id="menu-item-13964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13964"><a href="http://onlinelibrary.wiley.com/subject/code/000045">Journals</a></li>
<li id="menu-item-13965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13965"><a href="https://earth-pages.co.uk/resource-centre-2/">Resource Centre</a></li>
<li id="menu-item-13966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13966"><a href="https://earth-pages.co.uk/contact-us/">Contact us</a></li>
<li id="menu-item-13967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13967"><a href="http://authorservices.wiley.com/">Author info</a></li>
<li id="menu-item-13968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13968"><a href="https://earth-pages.co.uk/partner-societies-2/">Partner Societies</a></li>
<li id="menu-item-13969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13969"><a href="https://earth-pages.co.uk/book-series/">Book Series</a></li>
</ul></div>		</div><!-- #access -->

		<div id="branding">
						<a href="https://earth-pages.co.uk/">
									<img src="https://wileyearthpages.files.wordpress.com/2012/09/new-earth-pages-banner-heading3.jpg" width="990" height="180" alt="" />
							</a>
					</div><!-- #branding -->
	</div><!-- #header -->

	<div id="content-box">

<div id="content-container">
	<div id="content" role="main">

	
		<div id="nav-above" class="navigation">
			<div class="nav-previous"><a href="https://earth-pages.co.uk/2017/03/21/archaean-continents-derived-from-hadean-oceanic-crust/" rel="prev"><span class="meta-nav">&larr;</span> Archaean continents derived from Hadean oceanic&nbsp;crust</a></div>
			<div class="nav-next"></div>
		</div><!-- #nav-above -->

		<div id="post-14463" class="post-14463 post type-post status-publish format-standard hentry category-tectonics">

			
			<h1 class="entry-title">Zealandia: a hitherto undiscovered&nbsp;continent?</h1>
							<div class="entry-meta">
					<span class="meta-prep meta-prep-author">Posted on</span> <a href="https://earth-pages.co.uk/2017/04/22/zealandia-a-hitherto-undiscovered-continent/" title="2:41 pm" rel="bookmark"><span class="entry-date">April 22, 2017</span></a> <span class="by-author"><span class="sep">by</span> <span class="author vcard"><a class="url fn n" href="https://earth-pages.co.uk/author/sdrury777/" title="View all posts by Steve Drury" rel="author">Steve Drury</a></span> </span><span class="comments-link"><span class="meta-sep">|</span> <a href="https://earth-pages.co.uk/2017/04/22/zealandia-a-hitherto-undiscovered-continent/#respond">Leave a comment</a></span>
									</div><!-- .entry-meta -->
			
			<div class="entry-content">
				<p>Mid-February 2017 saw the announcement in the world’s media of what was made out to be a previously unsuspected, drowned continent. No, not in the Atlantic, but surrounding New Zealand. For geoscientists this was not ‘fake news’, but neither was it a surprise. Precise bathymetry based on satellite data rather than more conventional soundings from ships had long shown a substantial area (4.9 million km<sup>2</sup>) of the Coral and Tasman Seas between Australia and New Zealand and the Pacific to the immediate south-east of New Zealand was considerably less deep than the mean for the world’s ocean floors. It shows up clearly on Google Earth.  The name ‘<a class="zem_slink" title="Zealandia (continent)" href="http://en.wikipedia.org/wiki/Zealandia_%28continent%29" target="_blank" rel="wikipedia noopener noreferrer">Zealandia</a>’ had been suggested in 1995. The media flurry emerged from a paper published in the March/April 2017 issue of the Geological Society of America’s on-line newsletter (Mortimer, N. and 10 others 2017. <a href="http://www.geosociety.org/gsatoday/archive/27/3/pdf/GSATG321A.1.pdf">Zealandia: Earth’s hidden continent</a>. <em>GSA Today</em>, v. <strong>27</strong>(3 March April 2107); doi:10.1130/GSATG321A.1), the phrase ‘hidden continent’ no doubt pulling in the hacks like mackerel to a piece of tin foil.</p>
<div data-shortcode="caption" id="attachment_14464" style="width: 510px" class="wp-caption aligncenter"><a href="https://wileyearthpages.files.wordpress.com/2017/04/zealandiage.jpg"><img data-attachment-id="14464" data-permalink="https://earth-pages.co.uk/2017/04/22/zealandia-a-hitherto-undiscovered-continent/zealandiage/" data-orig-file="https://wileyearthpages.files.wordpress.com/2017/04/zealandiage.jpg" data-orig-size="863,869" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ZealandiaGE" data-image-description="" data-medium-file="https://wileyearthpages.files.wordpress.com/2017/04/zealandiage.jpg?w=298" data-large-file="https://wileyearthpages.files.wordpress.com/2017/04/zealandiage.jpg?w=500&#038;h=503" class="size-large wp-image-14464" src="https://wileyearthpages.files.wordpress.com/2017/04/zealandiage.jpg?w=500&#038;h=503" alt="" width="500" height="503" srcset="https://wileyearthpages.files.wordpress.com/2017/04/zealandiage.jpg?w=500&amp;h=503 500w, https://wileyearthpages.files.wordpress.com/2017/04/zealandiage.jpg?w=150&amp;h=150 150w, https://wileyearthpages.files.wordpress.com/2017/04/zealandiage.jpg?w=298&amp;h=300 298w, https://wileyearthpages.files.wordpress.com/2017/04/zealandiage.jpg?w=768&amp;h=773 768w, https://wileyearthpages.files.wordpress.com/2017/04/zealandiage.jpg 863w" sizes="(max-width: 500px) 100vw, 500px" /></a><p class="wp-caption-text">The extent of Zealandia shown by Google Earth &#8211; the paler the blue coloration the shallower the ocean floor</p></div>
<p>The 10 New Zealander authors with one Australian, based their definition of the anomalously shallow ocean floor as a continent on data accumulated over many years from geophysical surveys and spot sampling of rocks from dredging, drilling and field work on the area&#8217;s few islands as well as New Zealand itself. As well as being at a relatively high elevation – a mean of -1100 m compared with -3700 for the oceans as a whole – samples are  predominantly those expected from <a class="zem_slink" title="Continental crust" href="http://en.wikipedia.org/wiki/Continental_crust" target="_blank" rel="wikipedia noopener noreferrer">continental crust</a>. In fact orogenic belts exposed in New Zealand can be traced lithologically and topographically on several large submerged ridges. Samples of its underlying mantle found as xenoliths in igneous rocks yield radiometric dates of 2.7 billion years. So it is an ancient entity, unlike <a class="zem_slink" title="Oceanic crust" href="http://en.wikipedia.org/wiki/Oceanic_crust" target="_blank" rel="wikipedia noopener noreferrer">oceanic crust</a> none of which exceeds about 200 Ma. The ocean floor also exhibits a number of sedimentary basins dating back to the Cretaceous, which contain terrigenous clastic rocks and limestones that reach thicknesses of 2 to 10 km. Seismic surveys give an average P-wave speed of 6.5 km s<sup>-1</sup> through the underlying crust, a density of 2830 kg m<sup>-3</sup> and a crustal thickness between 30 and 46 km, none of which apply to mafic oceanic crust.</p>
<p>There are plenty of areas on the ocean floor that have such continental affinities, but they are small and referred to as microcontinents. To be dubbed ‘continent’ obviously involves an essence of mightiness, but for geologists the term also implies a lack of connection: hence Europe is a mere part of the Eurasian continent. The six geologically recognised continents (Africa, Eurasia, North America, South America, Antarctica, and Australia) are spatially isolated by geological and/or bathymetric features. Zealandia obeys that criterion, but only just: its NW end comes as close as 25 km to the crust of Australia, but the line of separation is a major fracture zone and 3600 m deep trough. However, Zealandia is considerably smaller than the recognised continents, but about the size of India and Arabia which some have regarded as having been a continent (India) and one in the process of formation (Arabia). Mortimer and co suggest that the size needed to be called a continent should be &gt;1 million km<sup>2</sup>, which would clearly put New Zealand on a continent separate from Australia – long a source of irritation to Kiwis!</p>
<p>Setting aside any suggestion of some nationalist motives, Zealandia is very interesting. The very fact that it is uniquely drowned require some explanation. A great deal of evidence suggests that once being at the flank of Gondwanaland an extensional plate margin spalled it away around 85 Ma ago. In so doing tectonic forces substantially thinned the crust in a similar manner to what is presently happening on a smaller scale beneath the <a class="zem_slink" title="Afar Triangle" href="http://en.wikipedia.org/wiki/Afar_Triangle" target="_blank" rel="wikipedia noopener noreferrer">Afar Depression</a> of Ethiopia. That would tend to result in widespread subsidence once any thermal buoyancy during rifting had cooled to increase crustal density. Such a process would explain the alternations of linear ridges and troughs that characterise this section of continental crust, but are less developed in the other continents.</p>
<h6 class="zemanta-related-title">Related articles</h6>
<p><a href="http://www.bbc.co.uk/news/world-asia-39000936" rel="nofollow">http://www.bbc.co.uk/news/world-asia-39000936</a></p>
<p><a href="https://www.thesun.co.uk/news/2887128/what-is-zealandia-new-continent/" rel="nofollow">https://www.thesun.co.uk/news/2887128/what-is-zealandia-new-continent/</a></p>
<ul class="zemanta-article-ul zemanta-article-ul-image" style="margin:0;padding:0;overflow:hidden;">
<li class="zemanta-article-ul-li-image zemanta-article-ul-li" style="padding:0;background:none;list-style:none;display:block;float:left;vertical-align:top;text-align:left;width:84px;font-size:11px;margin:2px 10px 10px 2px;"><a style="box-shadow:0 0 4px #999;padding:2px;display:block;border-radius:2px;text-decoration:none;" href="http://www.foxnews.com/science/2017/02/17/scientists-discover-gigantic-lost-continent-that-sunk-into-ocean-millions-years-ago.html" target="_blank" rel="noopener noreferrer" rel="nofollow"><img style="padding:0;margin:0;border:0;display:block;width:80px;max-width:100%;" src="//i.zemanta.com/377434251_80_80.jpg" /></a><a style="display:block;overflow:hidden;text-decoration:none;line-height:12pt;height:83px;padding:5px 2px 0;background-image:none;" href="http://www.foxnews.com/science/2017/02/17/scientists-discover-gigantic-lost-continent-that-sunk-into-ocean-millions-years-ago.html" target="_blank" rel="noopener noreferrer">Lost continent discovered</a></li>
</ul>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:26942, width:300, height:250});}})(window);
			</script>
				</div>
				        <div id="crt-1038512119" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-1038512119');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1038512119",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1038512119'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-14463" class="share-twitter sd-button share-icon" href="https://earth-pages.co.uk/2017/04/22/zealandia-a-hitherto-undiscovered-continent/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-14463" class="share-facebook sd-button share-icon" href="https://earth-pages.co.uk/2017/04/22/zealandia-a-hitherto-undiscovered-continent/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://earth-pages.co.uk/2017/04/22/zealandia-a-hitherto-undiscovered-continent/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-14463" class="share-pinterest sd-button share-icon" href="https://earth-pages.co.uk/2017/04/22/zealandia-a-hitherto-undiscovered-continent/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-14463" class="share-google-plus-1 sd-button share-icon" href="https://earth-pages.co.uk/2017/04/22/zealandia-a-hitherto-undiscovered-continent/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://earth-pages.co.uk/2017/04/22/zealandia-a-hitherto-undiscovered-continent/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-14463" class="share-linkedin sd-button share-icon" href="https://earth-pages.co.uk/2017/04/22/zealandia-a-hitherto-undiscovered-continent/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-15976197-14463-58fb7b71535d8' data-src='//widgets.wp.com/likes/#blog_id=15976197&amp;post_id=14463&amp;origin=wileyearthpages.wordpress.com&amp;obj_id=15976197-14463-58fb7b71535d8' data-name='like-post-frame-15976197-14463-58fb7b71535d8'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>							</div><!-- .entry-content -->

			<div class="entry-info">
							This entry was posted in <a href="https://earth-pages.co.uk/category/tectonics/" rel="category tag">Tectonics</a>. Bookmark the <a href="https://earth-pages.co.uk/2017/04/22/zealandia-a-hitherto-undiscovered-continent/" title="Permalink to Zealandia: a hitherto undiscovered&nbsp;continent?" rel="bookmark">permalink</a>.							</div><!-- .entry-info -->
		</div><!-- #post-## -->

		<div id="nav-below" class="navigation">
			<div class="nav-previous"><a href="https://earth-pages.co.uk/2017/03/21/archaean-continents-derived-from-hadean-oceanic-crust/" rel="prev"><span class="meta-nav">&larr;</span> Archaean continents derived from Hadean oceanic&nbsp;crust</a></div>
			<div class="nav-next"></div>
		</div><!-- #nav-below -->

		
<div id="comments">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/22/zealandia-a-hitherto-undiscovered-continent/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://earth-pages.co.uk/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="59a7f2a5b0" /><input type="hidden" name="_wp_http_referer" value="/2017/04/22/zealandia-a-hitherto-undiscovered-continent/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='14463' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="39314fcc39" /></p>
<input type="hidden" name="genseq" value="1492876145" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="68"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
	
	</div><!-- #content -->
</div><!-- #content-container -->


		
		<div id="primary" class="widget-area" role="complementary">
					<ul class="xoxo">

			<li id="categories-3" class="widget-container widget_categories"><h3 class="widget-title">Subjects</h3>		<ul>
	<li class="cat-item cat-item-44074692"><a href="https://earth-pages.co.uk/category/anthropology-and-geoarchaeology/" >Anthropology and Geoarchaeology</a> (137)
</li>
	<li class="cat-item cat-item-178"><a href="https://earth-pages.co.uk/category/books/" >Books</a> (1)
</li>
	<li class="cat-item cat-item-44124872"><a href="https://earth-pages.co.uk/category/climate-change-and-palaeoclimatology/" >Climate change and palaeoclimatology</a> (105)
</li>
	<li class="cat-item cat-item-211622"><a href="https://earth-pages.co.uk/category/conference-reports/" >Conference reports</a> (2)
</li>
	<li class="cat-item cat-item-44124887"><a href="https://earth-pages.co.uk/category/economic-and-applied-geology/" >Economic and applied geology</a> (53)
</li>
	<li class="cat-item cat-item-47466257"><a href="https://earth-pages.co.uk/category/end-of-year-summaries-general-musings/" >End of year summaries, general musings</a> (36)
</li>
	<li class="cat-item cat-item-44124892"><a href="https://earth-pages.co.uk/category/environmental-geology-and-geohazards/" >Environmental geology and geohazards</a> (77)
</li>
	<li class="cat-item cat-item-47354220"><a href="https://earth-pages.co.uk/category/ethics-and-the-philosophy-and-practice-of-science/" >Ethics, and the philosophy and practice of science</a> (16)
</li>
	<li class="cat-item cat-item-44124894"><a href="https://earth-pages.co.uk/category/geobiology-palaeontology-and-evolution/" >Geobiology, palaeontology, and evolution</a> (134)
</li>
	<li class="cat-item cat-item-44124920"><a href="https://earth-pages.co.uk/category/geochemistry-mineralogy-petrology-and-volcanology/" >Geochemistry, mineralogy, petrology and volcanology</a> (81)
</li>
	<li class="cat-item cat-item-816477"><a href="https://earth-pages.co.uk/category/geomorphology/" >Geomorphology</a> (29)
</li>
	<li class="cat-item cat-item-225597"><a href="https://earth-pages.co.uk/category/geophysics/" >Geophysics</a> (27)
</li>
	<li class="cat-item cat-item-3827467"><a href="https://earth-pages.co.uk/category/gis-and-remote-sensing/" >GIS and Remote Sensing</a> (32)
</li>
	<li class="cat-item cat-item-44124915"><a href="https://earth-pages.co.uk/category/hydrology-and-oceanography/" >Hydrology and oceanography</a> (4)
</li>
	<li class="cat-item cat-item-1580311"><a href="https://earth-pages.co.uk/category/journal-publishing/" >Journal publishing</a> (3)
</li>
	<li class="cat-item cat-item-44130644"><a href="https://earth-pages.co.uk/category/planetary-extraterrestrial-geology-and-meteoritics/" >Planetary, extraterrestrial geology, and meteoritics</a> (110)
</li>
	<li class="cat-item cat-item-1310299"><a href="https://earth-pages.co.uk/category/sedimentology-and-stratigraphy/" >Sedimentology and stratigraphy</a> (41)
</li>
	<li class="cat-item cat-item-559588"><a href="https://earth-pages.co.uk/category/tectonics/" >Tectonics</a> (105)
</li>
	<li class="cat-item cat-item-62183"><a href="https://earth-pages.co.uk/category/web-resources/" >Web Resources</a> (36)
</li>
		</ul>
</li><li id="archives-7" class="widget-container widget_archive"><h3 class="widget-title">News Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-7">News Archives</label>
		<select id="archives-dropdown-7" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://earth-pages.co.uk/2017/04/'> April 2017 </option>
	<option value='https://earth-pages.co.uk/2017/03/'> March 2017 </option>
	<option value='https://earth-pages.co.uk/2017/02/'> February 2017 </option>
	<option value='https://earth-pages.co.uk/2017/01/'> January 2017 </option>
	<option value='https://earth-pages.co.uk/2016/12/'> December 2016 </option>
	<option value='https://earth-pages.co.uk/2016/11/'> November 2016 </option>
	<option value='https://earth-pages.co.uk/2016/10/'> October 2016 </option>
	<option value='https://earth-pages.co.uk/2016/09/'> September 2016 </option>
	<option value='https://earth-pages.co.uk/2016/08/'> August 2016 </option>
	<option value='https://earth-pages.co.uk/2016/07/'> July 2016 </option>
	<option value='https://earth-pages.co.uk/2016/06/'> June 2016 </option>
	<option value='https://earth-pages.co.uk/2016/05/'> May 2016 </option>
	<option value='https://earth-pages.co.uk/2016/04/'> April 2016 </option>
	<option value='https://earth-pages.co.uk/2016/03/'> March 2016 </option>
	<option value='https://earth-pages.co.uk/2016/02/'> February 2016 </option>
	<option value='https://earth-pages.co.uk/2016/01/'> January 2016 </option>
	<option value='https://earth-pages.co.uk/2015/12/'> December 2015 </option>
	<option value='https://earth-pages.co.uk/2015/11/'> November 2015 </option>
	<option value='https://earth-pages.co.uk/2015/10/'> October 2015 </option>
	<option value='https://earth-pages.co.uk/2015/09/'> September 2015 </option>
	<option value='https://earth-pages.co.uk/2015/08/'> August 2015 </option>
	<option value='https://earth-pages.co.uk/2015/07/'> July 2015 </option>
	<option value='https://earth-pages.co.uk/2015/06/'> June 2015 </option>
	<option value='https://earth-pages.co.uk/2015/05/'> May 2015 </option>
	<option value='https://earth-pages.co.uk/2015/04/'> April 2015 </option>
	<option value='https://earth-pages.co.uk/2015/03/'> March 2015 </option>
	<option value='https://earth-pages.co.uk/2015/02/'> February 2015 </option>
	<option value='https://earth-pages.co.uk/2015/01/'> January 2015 </option>
	<option value='https://earth-pages.co.uk/2014/12/'> December 2014 </option>
	<option value='https://earth-pages.co.uk/2014/11/'> November 2014 </option>
	<option value='https://earth-pages.co.uk/2014/10/'> October 2014 </option>
	<option value='https://earth-pages.co.uk/2014/09/'> September 2014 </option>
	<option value='https://earth-pages.co.uk/2014/08/'> August 2014 </option>
	<option value='https://earth-pages.co.uk/2014/07/'> July 2014 </option>
	<option value='https://earth-pages.co.uk/2014/06/'> June 2014 </option>
	<option value='https://earth-pages.co.uk/2014/05/'> May 2014 </option>
	<option value='https://earth-pages.co.uk/2014/04/'> April 2014 </option>
	<option value='https://earth-pages.co.uk/2014/03/'> March 2014 </option>
	<option value='https://earth-pages.co.uk/2014/02/'> February 2014 </option>
	<option value='https://earth-pages.co.uk/2014/01/'> January 2014 </option>
	<option value='https://earth-pages.co.uk/2013/12/'> December 2013 </option>
	<option value='https://earth-pages.co.uk/2013/11/'> November 2013 </option>
	<option value='https://earth-pages.co.uk/2013/10/'> October 2013 </option>
	<option value='https://earth-pages.co.uk/2013/09/'> September 2013 </option>
	<option value='https://earth-pages.co.uk/2013/08/'> August 2013 </option>
	<option value='https://earth-pages.co.uk/2013/07/'> July 2013 </option>
	<option value='https://earth-pages.co.uk/2013/06/'> June 2013 </option>
	<option value='https://earth-pages.co.uk/2013/05/'> May 2013 </option>
	<option value='https://earth-pages.co.uk/2013/04/'> April 2013 </option>
	<option value='https://earth-pages.co.uk/2013/03/'> March 2013 </option>
	<option value='https://earth-pages.co.uk/2013/02/'> February 2013 </option>
	<option value='https://earth-pages.co.uk/2013/01/'> January 2013 </option>
	<option value='https://earth-pages.co.uk/2012/12/'> December 2012 </option>
	<option value='https://earth-pages.co.uk/2012/11/'> November 2012 </option>
	<option value='https://earth-pages.co.uk/2012/10/'> October 2012 </option>
	<option value='https://earth-pages.co.uk/2012/09/'> September 2012 </option>
	<option value='https://earth-pages.co.uk/2012/08/'> August 2012 </option>
	<option value='https://earth-pages.co.uk/2012/07/'> July 2012 </option>
	<option value='https://earth-pages.co.uk/2012/06/'> June 2012 </option>
	<option value='https://earth-pages.co.uk/2012/05/'> May 2012 </option>
	<option value='https://earth-pages.co.uk/2012/04/'> April 2012 </option>
	<option value='https://earth-pages.co.uk/2012/03/'> March 2012 </option>
	<option value='https://earth-pages.co.uk/2012/02/'> February 2012 </option>
	<option value='https://earth-pages.co.uk/2012/01/'> January 2012 </option>
	<option value='https://earth-pages.co.uk/2011/12/'> December 2011 </option>
	<option value='https://earth-pages.co.uk/2011/11/'> November 2011 </option>
	<option value='https://earth-pages.co.uk/2011/10/'> October 2011 </option>
	<option value='https://earth-pages.co.uk/2011/09/'> September 2011 </option>
	<option value='https://earth-pages.co.uk/2011/08/'> August 2011 </option>
	<option value='https://earth-pages.co.uk/2011/07/'> July 2011 </option>
	<option value='https://earth-pages.co.uk/2011/06/'> June 2011 </option>
	<option value='https://earth-pages.co.uk/2011/05/'> May 2011 </option>
	<option value='https://earth-pages.co.uk/2011/03/'> March 2011 </option>
	<option value='https://earth-pages.co.uk/2011/02/'> February 2011 </option>
	<option value='https://earth-pages.co.uk/2011/01/'> January 2011 </option>
	<option value='https://earth-pages.co.uk/2010/11/'> November 2010 </option>
	<option value='https://earth-pages.co.uk/2010/09/'> September 2010 </option>
	<option value='https://earth-pages.co.uk/2010/07/'> July 2010 </option>
	<option value='https://earth-pages.co.uk/2010/05/'> May 2010 </option>
	<option value='https://earth-pages.co.uk/2010/03/'> March 2010 </option>
	<option value='https://earth-pages.co.uk/2010/01/'> January 2010 </option>
	<option value='https://earth-pages.co.uk/2009/11/'> November 2009 </option>
	<option value='https://earth-pages.co.uk/2009/09/'> September 2009 </option>
	<option value='https://earth-pages.co.uk/2009/07/'> July 2009 </option>
	<option value='https://earth-pages.co.uk/2009/05/'> May 2009 </option>
	<option value='https://earth-pages.co.uk/2009/03/'> March 2009 </option>
	<option value='https://earth-pages.co.uk/2009/01/'> January 2009 </option>
	<option value='https://earth-pages.co.uk/2008/11/'> November 2008 </option>
	<option value='https://earth-pages.co.uk/2008/09/'> September 2008 </option>
	<option value='https://earth-pages.co.uk/2008/07/'> July 2008 </option>
	<option value='https://earth-pages.co.uk/2008/05/'> May 2008 </option>
	<option value='https://earth-pages.co.uk/2008/03/'> March 2008 </option>
	<option value='https://earth-pages.co.uk/2008/01/'> January 2008 </option>
	<option value='https://earth-pages.co.uk/2006/11/'> November 2006 </option>
	<option value='https://earth-pages.co.uk/2006/10/'> October 2006 </option>
	<option value='https://earth-pages.co.uk/2006/09/'> September 2006 </option>
	<option value='https://earth-pages.co.uk/2006/08/'> August 2006 </option>
	<option value='https://earth-pages.co.uk/2006/06/'> June 2006 </option>
	<option value='https://earth-pages.co.uk/2006/05/'> May 2006 </option>
	<option value='https://earth-pages.co.uk/2006/03/'> March 2006 </option>
	<option value='https://earth-pages.co.uk/2006/02/'> February 2006 </option>
	<option value='https://earth-pages.co.uk/2005/12/'> December 2005 </option>
	<option value='https://earth-pages.co.uk/2005/11/'> November 2005 </option>
	<option value='https://earth-pages.co.uk/2005/10/'> October 2005 </option>
	<option value='https://earth-pages.co.uk/2005/09/'> September 2005 </option>
	<option value='https://earth-pages.co.uk/2005/08/'> August 2005 </option>
	<option value='https://earth-pages.co.uk/2005/06/'> June 2005 </option>
	<option value='https://earth-pages.co.uk/2005/05/'> May 2005 </option>
	<option value='https://earth-pages.co.uk/2005/04/'> April 2005 </option>
	<option value='https://earth-pages.co.uk/2005/03/'> March 2005 </option>
	<option value='https://earth-pages.co.uk/2005/02/'> February 2005 </option>
	<option value='https://earth-pages.co.uk/2005/01/'> January 2005 </option>
	<option value='https://earth-pages.co.uk/2004/12/'> December 2004 </option>
	<option value='https://earth-pages.co.uk/2004/11/'> November 2004 </option>
	<option value='https://earth-pages.co.uk/2004/10/'> October 2004 </option>
	<option value='https://earth-pages.co.uk/2004/09/'> September 2004 </option>
	<option value='https://earth-pages.co.uk/2004/07/'> July 2004 </option>
	<option value='https://earth-pages.co.uk/2004/05/'> May 2004 </option>
	<option value='https://earth-pages.co.uk/2004/04/'> April 2004 </option>
	<option value='https://earth-pages.co.uk/2004/03/'> March 2004 </option>
	<option value='https://earth-pages.co.uk/2004/02/'> February 2004 </option>
	<option value='https://earth-pages.co.uk/2004/01/'> January 2004 </option>
	<option value='https://earth-pages.co.uk/2003/12/'> December 2003 </option>
	<option value='https://earth-pages.co.uk/2003/11/'> November 2003 </option>
	<option value='https://earth-pages.co.uk/2003/09/'> September 2003 </option>
	<option value='https://earth-pages.co.uk/2003/08/'> August 2003 </option>
	<option value='https://earth-pages.co.uk/2003/07/'> July 2003 </option>
	<option value='https://earth-pages.co.uk/2003/06/'> June 2003 </option>
	<option value='https://earth-pages.co.uk/2003/05/'> May 2003 </option>
	<option value='https://earth-pages.co.uk/2003/04/'> April 2003 </option>
	<option value='https://earth-pages.co.uk/2003/03/'> March 2003 </option>
	<option value='https://earth-pages.co.uk/2003/02/'> February 2003 </option>
	<option value='https://earth-pages.co.uk/2003/01/'> January 2003 </option>
	<option value='https://earth-pages.co.uk/2002/12/'> December 2002 </option>
	<option value='https://earth-pages.co.uk/2002/11/'> November 2002 </option>
	<option value='https://earth-pages.co.uk/2002/10/'> October 2002 </option>
	<option value='https://earth-pages.co.uk/2002/09/'> September 2002 </option>
	<option value='https://earth-pages.co.uk/2002/08/'> August 2002 </option>
	<option value='https://earth-pages.co.uk/2002/07/'> July 2002 </option>
	<option value='https://earth-pages.co.uk/2002/05/'> May 2002 </option>
	<option value='https://earth-pages.co.uk/2002/04/'> April 2002 </option>
	<option value='https://earth-pages.co.uk/2002/03/'> March 2002 </option>
	<option value='https://earth-pages.co.uk/2002/02/'> February 2002 </option>
	<option value='https://earth-pages.co.uk/2002/01/'> January 2002 </option>
	<option value='https://earth-pages.co.uk/2001/12/'> December 2001 </option>
	<option value='https://earth-pages.co.uk/2001/11/'> November 2001 </option>
	<option value='https://earth-pages.co.uk/2001/07/'> July 2001 </option>
	<option value='https://earth-pages.co.uk/2001/06/'> June 2001 </option>
	<option value='https://earth-pages.co.uk/2001/05/'> May 2001 </option>
	<option value='https://earth-pages.co.uk/2001/04/'> April 2001 </option>
	<option value='https://earth-pages.co.uk/2001/03/'> March 2001 </option>
	<option value='https://earth-pages.co.uk/2001/02/'> February 2001 </option>
	<option value='https://earth-pages.co.uk/2001/01/'> January 2001 </option>
	<option value='https://earth-pages.co.uk/2000/12/'> December 2000 </option>
	<option value='https://earth-pages.co.uk/2000/10/'> October 2000 </option>
	<option value='https://earth-pages.co.uk/2000/09/'> September 2000 </option>
	<option value='https://earth-pages.co.uk/2000/08/'> August 2000 </option>
	<option value='https://earth-pages.co.uk/2000/07/'> July 2000 </option>
	<option value='https://earth-pages.co.uk/2000/06/'> June 2000 </option>
	<option value='https://earth-pages.co.uk/2000/05/'> May 2000 </option>

		</select>
		</li><li id="text-38" class="widget-container widget_text">			<div class="textwidget"><a target="_blank" href="http://twitter.com/earth_wise">
<img border="0" src="https://wileyearthpages.files.wordpress.com/2012/07/04437_twitter.jpg?height=460" width="220"></a></div>
		</li><li id="search-3" class="widget-container widget_search"><h3 class="widget-title">Search Earth-Pages News</h3><form role="search" method="get" id="searchform" class="searchform" action="https://earth-pages.co.uk/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li><li id="text-54" class="widget-container widget_text">			<div class="textwidget"></div>
		</li><li id="text-53" class="widget-container widget_text">			<div class="textwidget"></div>
		</li><li id="twitter-2" class="widget-container widget_twitter"><h3 class="widget-title"><a href='http://twitter.com/earth_wise'>LIVE Twitter Feed from @earth_wise</a></h3><ul class='tweets'>
			<li>
				Join <a href='http://twitter.com/search?q=%23AGUpubs'>#AGUpubs</a> in the <a href='http://twitter.com/search?q=%23marchforscience'>#marchforscience</a> and share your stories of the day! <a href="http://ow.ly/t4ff30aPDk0"> ow.ly/t4ff30aPDk0</a> <a href="https://t.co/zbLNiI1kNo" rel="nofollow">https://t.co/zbLNiI1kNo</a>POSTED				<a href="http://twitter.com/earth_wise/statuses/855806112314134529" class="timesince">18&nbsp;minutes&nbsp;ago</a>
			</li>

			
			<li>
				It&#039;s <a href='http://twitter.com/search?q=%23EarthDay2017'>#EarthDay2017</a>! Browse a collection of FREE <a href='http://twitter.com/search?q=%23climatechange'>#climatechange</a> articles until May 31 <a href="http://ow.ly/hEej30b3kPI"> ow.ly/hEej30b3kPI</a>… <a href="https://twitter.com/i/web/status/855790949552750592"> twitter.com/i/web/status/8…</a>POSTED				<a href="http://twitter.com/earth_wise/statuses/855790949552750592" class="timesince">1&nbsp;hour&nbsp;ago</a>
			</li>

			
			<li>
				Are you joining the <a href='http://twitter.com/search?q=%23marchforscience'>#marchforscience</a> today? Share your photos and stories from around the world… <a href="https://twitter.com/i/web/status/855768584991244288"> twitter.com/i/web/status/8…</a>POSTED				<a href="http://twitter.com/earth_wise/statuses/855768584991244288" class="timesince">2&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				A good FREE read in JGR: EARTH SURFACE for the weekend! A Mountain Range’s History Preserved in Ocean Sediments… <a href="https://twitter.com/i/web/status/855501452936196098"> twitter.com/i/web/status/8…</a>POSTED				<a href="http://twitter.com/earth_wise/statuses/855501452936196098" class="timesince">20&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				READ &amp; SHARE from <a href='http://twitter.com/search?q=%23AGUpubs'>#AGUpubs</a>, 25+ commentaries highlighting Earth &amp; space science research important role in society <a href="http://ow.ly/HNhj30b3x8P"> ow.ly/HNhj30b3x8P</a>POSTED				<a href="http://twitter.com/earth_wise/statuses/855449824413573121" class="timesince">23&nbsp;hours&nbsp;ago</a>
			</li>

			</ul><a href="http://twitter.com/earth_wise"  class='twitter-follow-button' data-show-count='false' data-link-color='#0060ff' data-text-color='#333333'>Follow @earth_wise</a></li><li id="image-11" class="widget-container widget_image"><div style="overflow:hidden;"><img src="http://www.wiley.com/legacy/Blackwell/wb_logo.gif" alt="Wiley-Blackwell logo" class="alignnone" width="200" height="23" /></div>
</li><li id="linkcat-1356" class="widget-container widget_links"><h3 class="widget-title">Blogroll</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://adventuresingeology.com/" title="Think geology doesn&#8217;t affect you? Take a closer look." target="_blank">Adventures in Geology</a></li>
<li><a href="http://thrustacline.blogspot.com/" title="a blog for geology themed adventures!" target="_blank">Adventures in the World of Geology</a></li>
<li><a href="http://blogs.agu.org/" title="A Community of Space and Earth Science Blogs" target="_blank">AGU Blogosphere</a></li>
<li><a href="http://all-geo.org/">All-geo</a></li>
<li><a href="http://paulbraterman.wordpress.com/home/" title="Science, evolution and the illusion of design">Eat Your Brains Out</a></li>
<li><a href="http://www.wired.com/wiredscience/eruptions/" target="_blank">Erik Klemetti&#039;s Eruptions blog</a></li>
<li><a href="http://www.geologytimes.com/" title="Geology news &amp; research" target="_blank">Geology Times</a></li>
<li><a href="https://heatherkellyblog.wordpress.com">Heather Kelly&#039;s Botanical Blog</a></li>
<li><a href="http://all-geo.org/highlyallochthonous/" title="News &amp; Commentary From The World Of Geology &amp; Earth Science" target="_blank">Highly Allochthonous</a></li>
<li><a href="http://historyofgeology.fieldofscience.com/" title="Combine curiosity, field trips and old depictions about how geology developed and how it impacts our life today" target="_blank">History of Geology</a></li>
<li><a href="http://holeyschist.blogspot.co.uk/">Holey Schist!</a></li>
<li><a href="http://mrigby.scripts.mit.edu/blog/?page_id=2" target="_blank">Matt Rigby&#039;s atmospheric science blog</a></li>
<li><a href="http://jan.ucc.nau.edu/~rcb7/" title="Arguably the best Phanerozoic paleogeographic atlas around">Ron Blakey&#039;s Paleogeographic Maps</a></li>
<li><a href="http://www.sciencedaily.com/news/earth_climate/geology/" title="the latest research news" target="_blank">Science Daily Geology News</a></li>
<li><a href="https://earthstep.wordpress.com/" title="Free ebook">Stepping Stones: The Making or Our Home World</a></li>
<li><a href="http://geology.rockbandit.net/" title="The latest and greatest news in geology, from around the world" target="_blank">The Geology Newsblog</a></li>
<li><a href="http://green.blogs.nytimes.com/category/science/" title="A blog about energy and the environment" target="_blank">The New York Times Green blog</a></li>
<li><a href="http://wisciblog.com/" title="Allison Goldstein’s life science blog" target="_blank">Wiley-Blackwell&#039;s Life Science blog</a></li>

	</ul>
</li>
<li id="text-120" class="widget-container widget_text"><h3 class="widget-title">Contributions to Modern and Ancient Tidal Sedimentology</h3>			<div class="textwidget"><a target="_blank" href="http://eu.wiley.com/WileyCDA/WileyTitle/productCd-1119218373,descCd-buy.html">
<img border="0" src="https://i1.wp.com/media.wiley.com/product_data/coverImage300/73/11192183/1119218373.jpg" width="180"></a></div>
		</li><li id="text-126" class="widget-container widget_text"><h3 class="widget-title">Urban Water Security</h3>			<div class="textwidget"><a target="_blank" href="http://eu.wiley.com/WileyCDA/WileyTitle/productCd-1119131723.html">
<img border="0" src="https://i0.wp.com/media.wiley.com/product_data/coverImage300/23/11191317/1119131723.jpg" width="180"></a>
</div>
		</li><li id="text-119" class="widget-container widget_text"><h3 class="widget-title">River Science: Research and Management for the 20th Century</h3>			<div class="textwidget"><a target="_blank" href="http://eu.wiley.com/WileyCDA/WileyTitle/productCd-1119994349,descCd-buy.html">
<img border="0" src="https://i2.wp.com/media.wiley.com/product_data/coverImage300/49/11199943/1119994349.jpg" width="180"></a></div>
		</li><li id="text-128" class="widget-container widget_text"><h3 class="widget-title">Structure from Motion in the Geosciences</h3>			<div class="textwidget"><a target="_blank" href="http://eu.wiley.com/WileyCDA/WileyTitle/productCd-1118895843.html">
<img border="0" src="https://i0.wp.com/media.wiley.com/product_data/coverImage300/43/11188958/1118895843.jpg" width="180"></a>
</div>
		</li><li id="text-122" class="widget-container widget_text"><h3 class="widget-title">Hydrometeorology</h3>			<div class="textwidget"><a target="_blank" href="http://eu.wiley.com/WileyCDA/WileyTitle/productCd-1118414977.html">
<img border="0" src="https://i2.wp.com/media.wiley.com/product_data/coverImage300/77/11184149/1118414977.jpg" width="180"></a>
</div>
		</li><li id="text-130" class="widget-container widget_text"><h3 class="widget-title">Avian Evolution</h3>			<div class="textwidget"><a target="_blank" href="http://eu.wiley.com/WileyCDA/WileyTitle/productCd-111902076X.html">
<img border="0" src="https://i1.wp.com/media.wiley.com/product_data/coverImage300/6X/11190207/111902076X.jpg" width="180"></a>
</div>
		</li><li id="text-111" class="widget-container widget_text"><h3 class="widget-title">Engineering Hydrology for Natural Resources Engineers, 2nd ed</h3>			<div class="textwidget"><a target="_blank" href="http://eu.wiley.com/WileyCDA/WileyTitle/productCd-1118928725,descCd-buy.html">
<img border="0" src="https://i2.wp.com/media.wiley.com/product_data/coverImage300/25/11189287/1118928725.jpg" width="180"></a></div>
		</li><li id="text-103" class="widget-container widget_text"><h3 class="widget-title">Climate in Context</h3>			<div class="textwidget"><a target="_blank" href="http://eu.wiley.com/WileyCDA/WileyTitle/productCd-1118474791,descCd-buy.html">
<img border="0" src="https://i2.wp.com/media.wiley.com/product_data/coverImage300/91/11184747/1118474791.jpg" width="180"></a></div>
		</li><li id="text-123" class="widget-container widget_text"><h3 class="widget-title">Petrophysics</h3>			<div class="textwidget"><a target="_blank" href="http://eu.wiley.com/WileyCDA/WileyTitle/productCd-1118746732,descCd-buy.html">
<img border="0" src="https://i2.wp.com/media.wiley.com/product_data/coverImage300/32/11187467/1118746732.jpg" width="180"></a></div>
		</li><li id="text-124" class="widget-container widget_text"><h3 class="widget-title">Earth&#8217;s Climate Evolution</h3>			<div class="textwidget"><a target="_blank" href="http://eu.wiley.com/WileyCDA/WileyTitle/productCd-1118897390,descCd-buy.html">
<img border="0" src="https://i0.wp.com/media.wiley.com/product_data/coverImage300/90/11188973/1118897390.jpg" width="180"></a></div>
		</li><li id="text-108" class="widget-container widget_text"><h3 class="widget-title">Playing against Nature: Integrating Science and Economics to Mitigate Natural Hazards in an Uncertain World</h3>			<div class="textwidget"><a target="_blank" href="http://eu.wiley.com/WileyCDA/WileyTitle/productCd-1118620828.html?campaign=wlytk-41801.4808217593">
<img border="0" src="https://i1.wp.com/media.wiley.com/product_data/coverImage300/28/11186208/1118620828.jpg" width="180"></a></div>
		</li><li id="text-85" class="widget-container widget_text"><h3 class="widget-title">Critical Metals Handbook</h3>			<div class="textwidget"><a target="_blank" href="http://eu.wiley.com/WileyCDA/WileyTitle/productCd-0470671718,descCd-buy.html">
<img border="0" src="https://i2.wp.com/media.wiley.com/product_data/coverImage300/18/04706717/0470671718.jpg" width="190"></a></div>
		</li><li id="text-79" class="widget-container widget_text"><h3 class="widget-title">Seismic Earth: Array Analysis of Broadband Seismograms, Volume 157</h3>			<div class="textwidget"><a target="_blank" href="http://eu.wiley.com/WileyCDA/WileyTitle/productCd-087590422X,descCd-buy.html">
<img border="0" src="https://i2.wp.com/media.wiley.com/product_data/coverImage300/2X/08759042/087590422X.jpg" width="190"></a></div>
		</li><li id="text-74" class="widget-container widget_text"><h3 class="widget-title">Physics and Chemistry of the Deep Earth</h3>			<div class="textwidget"><a target="_blank" href="http://eu.wiley.com/WileyCDA/WileyTitle/productCd-0470659149,descCd-buy.html">
<img border="0" src="https://i0.wp.com/media.wiley.com/product_data/coverImage300/49/04706591/0470659149.jpg" width="180"></a></div>
		</li><li id="text-86" class="widget-container widget_text"><h3 class="widget-title">Diversity of Hydrothermal Systems on Slow Spreading Ocean Ridges, Volume 188</h3>			<div class="textwidget"><a target="_blank" href="http://eu.wiley.com/WileyCDA/WileyTitle/productCd-0875904785,descCd-buy.html">
<img border="0" src="https://i2.wp.com/media.wiley.com/product_data/coverImage300/85/08759047/0875904785.jpg" width="190"></a></div>
		</li><li id="text-88" class="widget-container widget_text"><h3 class="widget-title">Fracking: The Operations and Environmental Consequences of Hydraulic Fracturing</h3>			<div class="textwidget"><a target="_blank" href="http://eu.wiley.com/WileyCDA/WileyTitle/productCd-0470671718,descCd-buy.html">
<img border="0" src="https://i2.wp.com/media.wiley.com/product_data/coverImage300/29/11184963/1118496329.jpg" width="190"></a></div>
		</li><li id="text-68" class="widget-container widget_text"><h3 class="widget-title">History of Life, 5th Edition</h3>			<div class="textwidget"><a target="_blank" href="http://www.wiley.com/WileyCDA/WileyTitle/productCd-0470671726,descCd-buy.html">
<img border="0" src="https://i1.wp.com/media.wiley.com/product_data/coverImage300/00/EHEP0027/EHEP002700.jpg" width="180"></a>

</div>
		</li><li id="text-77" class="widget-container widget_text"><h3 class="widget-title">The Origins of Modern Humans: Biology Reconsidered</h3>			<div class="textwidget"><a target="_blank" href="http://eu.wiley.com/WileyCDA/WileyTitle/productCd-0470894091,descCd-buy.html">
<img border="0" src="https://i0.wp.com/media.wiley.com/product_data/coverImage300/91/04708940/0470894091.jpg" width="180"></a></div>
		</li><li id="text-78" class="widget-container widget_text"><h3 class="widget-title">Evolution of Human Handedness</h3>			<div class="textwidget"><a target="_blank" href="http://eu.wiley.com/WileyCDA/WileyTitle/productCd-1573319023,descCd-buy.html">
<img border="0" src="https://i0.wp.com/media.wiley.com/product_data/coverImage300/23/15733190/1573319023.jpg" width="180"></a></div>
		</li><li id="text-30" class="widget-container widget_text"><h3 class="widget-title">Economic Geology: Principles and Practice</h3>			<div class="textwidget"><a target="_blank" href="http://eu.wiley.com/WileyCDA/WileyTitle/productCd-1444336630,descCd-buy.html">
<img border="0" src="https://i2.wp.com/media.wiley.com/product_data/coverImage300/30/14443366/1444336630.jpg" width="180"></a></div>
		</li><li id="text-72" class="widget-container widget_text"><h3 class="widget-title">Dynamics of the Earth&#8217;s Radiation Belts and Inner Magnetosphere</h3>			<div class="textwidget"><a target="_blank" href="http://eu.wiley.com/WileyCDA/WileyTitle/productCd-0875904890,descCd-buy.html">
<img border="0" src="https://i2.wp.com/media.wiley.com/product_data/coverImage300/90/08759048/0875904890.jpg" width="180"></a></div>
		</li><li id="text-83" class="widget-container widget_text"><h3 class="widget-title">Mediterranean Mountain Environments</h3>			<div class="textwidget"><a target="_blank" href="http://eu.wiley.com/WileyCDA/WileyTitle/productCd-0875904890,descCd-buy.html">
<img border="0" src="https://i1.wp.com/media.wiley.com/product_data/coverImage300/51/04706862/0470686251.jpg" width="180"></a></div>
		</li><li id="text-84" class="widget-container widget_text"><h3 class="widget-title">Wetland Environments: A Global Perspective</h3>			<div class="textwidget"><a target="_blank" href="http://eu.wiley.com/WileyCDA/WileyTitle/productCd-1405198427,descCd-buy.html">
<img border="0" src="https://i1.wp.com/media.wiley.com/product_data/coverImage300/27/14051984/1405198427.jpg" width="180"></a></div>
		</li><li id="text-40" class="widget-container widget_text"><h3 class="widget-title">Plates vs Plumes: A Geological Controversy</h3>			<div class="textwidget"><a target="_blank" href="http://eu.wiley.com/WileyCDA/WileyTitle/productCd-1405161485,descCd-buy.html">
<img border="0" src="https://i2.wp.com/media.wiley.com/product_data/coverImage300/85/14051614/1405161485.jpg" width="180"></a></div>
		</li><li id="text-81" class="widget-container widget_text"><h3 class="widget-title">Carbonate Systems During the Olicocene-Miocene Climatic Transition: (Special Publication 42 of the IAS)</h3>			<div class="textwidget"><a target="_blank" href="http://eu.wiley.com/WileyCDA/WileyTitle/productCd-1444337912,descCd-buy.html">
<img border="0" src="https://i0.wp.com/media.wiley.com/product_data/coverImage300/12/14443379/1444337912.jpg" width="190"></a></div>
		</li><li id="text-15" class="widget-container widget_text"><h3 class="widget-title">Tectonics of Sedimentary Basins: Recent Advances</h3>			<div class="textwidget"><a target="_blank" href="http://eu.wiley.com/WileyCDA/WileyTitle/productCd-1405194650,descCd-buy.html">
<img border="0" src="https://i0.wp.com/media.wiley.com/product_data/coverImage300/50/14051946/1405194650.jpg" width="180"></a></div>
		</li>			</ul>
		</div><!-- #primary .widget-area -->

				<div id="secondary" class="widget-area" role="complementary">
			<ul class="xoxo">
			<li id="blog_subscription-2" class="widget-container widget_blog_subscription"><h3 class="widget-title"><label for="subscribe-field">Email Subscription</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
<p>Join 345 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="15976197"/>
						<input type="hidden" name="source" value="https://earth-pages.co.uk/2017/04/22/zealandia-a-hitherto-undiscovered-continent/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="ce333e1275" />						<input type="submit" value="Sign me up!" />
					</p>
				</form>
			
</li><li id="text-52" class="widget-container widget_text"><h3 class="widget-title">New books</h3>			<div class="textwidget"><a target="_blank" href="http://eu.wiley.com/WileyCDA/Section/id-350682.html">
<img border="0" src="https://wileyearthpages.files.wordpress.com/2012/12/45027-ls-essential-titles-web-banner_230x120px_webready.gif?height=220" width="180"></a></div>
		</li><li id="text-115" class="widget-container widget_text"><h3 class="widget-title">Recent Climate Change Impacts on Mountain Glaciers</h3>			<div class="textwidget"><a target="_blank" href="http://eu.wiley.com/WileyCDA/WileyTitle/productCd-1119068118.html">
<img border="0" src="https://i0.wp.com/media.wiley.com/product_data/coverImage300/18/11190681/1119068118.jpg" width="180"></a>
</div>
		</li><li id="text-116" class="widget-container widget_text"><h3 class="widget-title">Models and Modeling</h3>			<div class="textwidget"><a target="_blank" href="http://eu.wiley.com/WileyCDA/WileyTitle/productCd-1119130360.html">
<img border="0" src="https://i1.wp.com/media.wiley.com/product_data/coverImage300/60/11191303/1119130360.jpg" width="180"></a>
</div>
		</li><li id="text-98" class="widget-container widget_text"><h3 class="widget-title">Crustal Permeability</h3>			<div class="textwidget"><a target="_blank" href="http://eu.wiley.com/WileyCDA/WileyTitle/productCd-111916656X.html">
<img border="0" src="https://i1.wp.com/media.wiley.com/product_data/coverImage300/6X/11191665/111916656X.jpg" width="180"></a>


</div>
		</li><li id="text-114" class="widget-container widget_text"><h3 class="widget-title">A Field Guide to the Carboniferous Sediments of the Shannon Basin, Western Ireland</h3>			<div class="textwidget"><a target="_blank" href="http://www.wiley.com/WileyCDA/WileyTitle/productCd-1119257123.html">
<img border="0" src="https://i1.wp.com/media.wiley.com/product_data/coverImage300/23/11192571/1119257123.jpg" width="180"></a>
</div>
		</li><li id="text-113" class="widget-container widget_text"><h3 class="widget-title">Tools in Fluvial Geomorphology, 2nd ed</h3>			<div class="textwidget"><a target="_blank" href="http://www.wiley.com/WileyCDA/WileyTitle/productCd-0470684054.html">
<img border="0" src="https://i2.wp.com/media.wiley.com/product_data/coverImage300/54/04706840/0470684054.jpg" width="180"></a>
</div>
		</li><li id="text-117" class="widget-container widget_text"><h3 class="widget-title">Paleoecology: Past, Present and Future</h3>			<div class="textwidget"><a target="_blank" href="http://eu.wiley.com/WileyCDA/WileyTitle/productCd-1118455843,descCd-buy.html">
<img border="0" src="https://i2.wp.com/media.wiley.com/product_data/coverImage300/43/11184558/1118455843.jpg" width="180"></a></div>
		</li><li id="text-118" class="widget-container widget_text"><h3 class="widget-title">Climate Adaptation Governance in Cities and Regions</h3>			<div class="textwidget"><a target="_blank" href="http://eu.wiley.com/WileyCDA/WileyTitle/productCd-1118451716,descCd-buy.html">
<img border="0" src="https://i0.wp.com/media.wiley.com/product_data/coverImage300/16/11184517/1118451716.jpg" width="180"></a></div>
		</li><li id="text-102" class="widget-container widget_text"><h3 class="widget-title">Climate Change: Past, Present, and Future</h3>			<div class="textwidget"><a target="_blank" href="http://www.wiley.com/WileyCDA/WileyTitle/productCd-1118708512.html">
<img border="0" src="https://i1.wp.com/media.wiley.com/product_data/coverImage300/12/11187085/1118708512.jpg" width="180"></a>
</div>
		</li><li id="text-100" class="widget-container widget_text"><h3 class="widget-title">Origin of Carbonate Sedimentary Rocks</h3>			<div class="textwidget"><a target="_blank" href="http://www.wiley.com/WileyCDA/WileyTitle/productCd-1118652738.html?campaign=wlytk-41801.4808217593">
<img border="0" src="https://i0.wp.com/media.wiley.com/product_data/coverImage300/38/11186527/1118652738.jpg" width="180"></a>
</div>
		</li><li id="text-104" class="widget-container widget_text"><h3 class="widget-title">Isotope Geochemistry</h3>			<div class="textwidget"><a target="_blank" href="http://www.wiley.com/WileyCDA/WileyTitle/productCd-0470656700.html?campaign=wlytk-41801.4808217593">
<img border="0" src="https://i1.wp.com/media.wiley.com/product_data/coverImage300/00/04706567/0470656700.jpg" width="180"></a></div>
		</li><li id="text-101" class="widget-container widget_text"><h3 class="widget-title">Environmental Engineering: Principles and Practice</h3>			<div class="textwidget"><a target="_blank" href="http://eu.wiley.com/WileyCDA/WileyTitle/productCd-1118801458.html?campaign=wlytk-41801.4808217593">
<img border="0" src="https://i1.wp.com/media.wiley.com/product_data/coverImage300/58/11188014/1118801458.jpg" width="180"></a>
</div>
		</li><li id="text-97" class="widget-container widget_text"><h3 class="widget-title">Coastal Environments and Global Change</h3>			<div class="textwidget"><a target="_blank" href="http://eu.wiley.com/WileyCDA/WileyTitle/productCd-047065659X.html?campaign=wlytk-41801.4808217593">
<img border="0" src="https://i2.wp.com/media.wiley.com/product_data/coverImage300/9X/04706565/047065659X.jpg" width="180"></a></div>
		</li><li id="text-107" class="widget-container widget_text"><h3 class="widget-title">Oceans and Human Health: Implications for Society and Well-Being</h3>			<div class="textwidget"><a target="_blank" href="http://eu.wiley.com/WileyCDA/WileyTitle/productCd-1119941318.html?campaign=wlytk-41801.4808217593">
<img border="0" src="https://i0.wp.com/media.wiley.com/product_data/coverImage300/18/11199413/1119941318.jpg" width="180"></a></div>
		</li><li id="text-5" class="widget-container widget_text"><h3 class="widget-title">The Climate Modelling Primer, Fourth Edition</h3>			<div class="textwidget"><a target="_blank" href="http://eu.wiley.com/WileyCDA/WileyTitle/productCd-111994337X.html?campaign=wlytk-41801.4808217593">
<img border="0" src="https://i2.wp.com/media.wiley.com/product_data/coverImage300/7X/11199433/111994337X.jpg" width="180"></a>
</div>
		</li><li id="text-106" class="widget-container widget_text"><h3 class="widget-title">Geology of the Alps</h3>			<div class="textwidget"><a target="_blank" href="http://eu.wiley.com/WileyCDA/WileyTitle/productCd-1118708121.html?campaign=wlytk-41801.4808217593">
<img border="0" src="https://i2.wp.com/media.wiley.com/product_data/coverImage300/21/11187081/1118708121.jpg" width="180"></a></div>
		</li><li id="text-109" class="widget-container widget_text"><h3 class="widget-title">Rivers in the Landscape: Science and Management</h3>			<div class="textwidget"><a target="_blank" href="http://eu.wiley.com/WileyCDA/WileyTitle/productCd-1118414896.html?campaign=wlytk-41801.4808217593">
<img border="0" src="https://i2.wp.com/media.wiley.com/product_data/coverImage300/96/11184148/1118414896.jpg" width="180"></a></div>
		</li><li id="text-91" class="widget-container widget_text"><h3 class="widget-title">Hydrogeology: Principles and Practice, 2nd Edition</h3>			<div class="textwidget"><a target="_blank" href="http://eu.wiley.com/WileyCDA/WileyTitle/productCd-0470656638,descCd-buy.html?campaign=wlytk-41801.4808217593">
<img border="0" src="https://i0.wp.com/media.wiley.com/product_data/coverImage300/38/04706566/0470656638.jpg" width="180"></a>
</div>
		</li><li id="text-93" class="widget-container widget_text"><h3 class="widget-title">The Holocene: An Environmental History, 3rd Edition</h3>			<div class="textwidget"><a target="_blank" href="http://eu.wiley.com/WileyCDA/WileyTitle/productCd-1405155213,descCd-buy.html?campaign=wlytk-41801.4808217593">
<img border="0" src="https://i0.wp.com/media.wiley.com/product_data/coverImage300/13/14051552/1405155213.jpg" width="180"></a>
</div>
		</li><li id="text-2" class="widget-container widget_text"><h3 class="widget-title">Fire Phenomena and the Earth System: An Interdisciplinary Guide to Fire Science</h3>			<div class="textwidget"><a target="_blank" href="http://eu.wiley.com/WileyCDA/WileyTitle/productCd-0470657480,descCd-buy.html?campaign=wlytk-41801.4808217593">
<img border="0" src="https://i0.wp.com/media.wiley.com/product_data/coverImage300/80/04706574/0470657480.jpg" width="180"></a></div>
		</li><li id="text-63" class="widget-container widget_text"><h3 class="widget-title">Geochemistry</h3>			<div class="textwidget"><a target="_blank" href="http://eu.wiley.com/WileyCDA/WileyTitle/productCd-0470656689,descCd-buy.html?campaign=wlytk-41801.4808217593">
<img border="0" src="https://i2.wp.com/media.wiley.com/product_data/coverImage300/89/04706566/0470656689.jpg" width="180"></a></div>
		</li><li id="text-92" class="widget-container widget_text"><h3 class="widget-title">Ecohydraulics: An Integrated Approach</h3>			<div class="textwidget"><a target="_blank" href="http://eu.wiley.com/WileyCDA/WileyTitle/productCd-0470976004,descCd-buy.html">
<img border="0" src="https://i1.wp.com/media.wiley.com/product_data/coverImage300/04/04709760/0470976004.jpg" width="180"></a>
</div>
		</li><li id="text-69" class="widget-container widget_text"><h3 class="widget-title">Trace Metals in Aquatic Systems</h3>			<div class="textwidget"><a target="_blank" href="http://eu.wiley.com/WileyCDA/WileyTitle/productCd-1405160489,descCd-buy.html">
<img border="0" src="https://i0.wp.com/media.wiley.com/product_data/coverImage300/89/14051604/1405160489.jpg" width="180"></a>
</div>
		</li><li id="text-90" class="widget-container widget_text"><h3 class="widget-title">Coherent Flow Structures at Earth&#8217;s Surface</h3>			<div class="textwidget"><a target="_blank" href="http://eu.wiley.com/WileyCDA/WileyTitle/productCd-1119962773,descCd-buy.html">
<img border="0" src="https://i1.wp.com/media.wiley.com/product_data/coverImage300/73/11199627/1119962773.jpg" width="180"></a>
</div>
		</li><li id="text-95" class="widget-container widget_text"><h3 class="widget-title">Fire on Earth: An Introduction</h3>			<div class="textwidget"><a target="_blank" href="http://eu.wiley.com/WileyCDA/WileyTitle/productCd-1119953561,descCd-buy.html">
<img border="0" src="https://i1.wp.com/media.wiley.com/product_data/coverImage300/61/11199535/1119953561.jpg" width="190"></a></div>
		</li><li id="text-89" class="widget-container widget_text"><h3 class="widget-title">Diversity of Hydrothermal Systems on Slow Spreading Ocean Ridges, Volume 188</h3>			<div class="textwidget"><a target="_blank" href="http://eu.wiley.com/WileyCDA/WileyTitle/productCd-0875904785,descCd-buy.html">
<img border="0" src="https://i2.wp.com/media.wiley.com/product_data/coverImage300/85/08759047/0875904785.jpg" width="180"></a>
</div>
		</li><li id="text-44" class="widget-container widget_text"><h3 class="widget-title">Marine Geochemistry, 3rd Edition</h3>			<div class="textwidget"><a target="_blank" href="http://eu.wiley.com/WileyCDA/WileyTitle/productCd-1405187344,descCd-buy.html">
<img border="0" src="https://i0.wp.com/media.wiley.com/product_data/coverImage300/44/14051873/1405187344.jpg" width="180"></a></div>
		</li><li id="text-94" class="widget-container widget_text"><h3 class="widget-title">Spatial Simulation: Exploring Pattern and Process</h3>			<div class="textwidget"><a target="_blank" href="http://eu.wiley.com/WileyCDA/WileyTitle/productCd-1119970792,descCd-buy.html">
<img border="0" src="https://i1.wp.com/media.wiley.com/product_data/coverImage300/92/11199707/1119970792.jpg" width="180"></a>
</div>
		</li><li id="text-70" class="widget-container widget_text"><h3 class="widget-title">Basin Analysis: Principles and Application to Petroleum Play Assessment, 3rd Edition</h3>			<div class="textwidget"><a target="_blank" href="http://eu.wiley.com/WileyCDA/WileyTitle/productCd-0470673761,descCd-buy.html">
<img border="0" src="https://i1.wp.com/media.wiley.com/product_data/coverImage300/61/04706737/0470673761.jpg" width="180"></a>
</div>
		</li><li id="text-66" class="widget-container widget_text"><h3 class="widget-title">Impact Cratering: Processes and Products</h3>			<div class="textwidget"><a target="_blank" href="http://eu.wiley.com/WileyCDA/WileyTitle/productCd-140519829X,descCd-buy.html">
<img border="0" src="https://i0.wp.com/media.wiley.com/product_data/coverImage300/9X/14051982/140519829X.jpg" width="180"></a>

</div>
		</li><li id="text-71" class="widget-container widget_text"><h3 class="widget-title">Climate Adaptation Futures</h3>			<div class="textwidget"><a target="_blank" href="http://eu.wiley.com/WileyCDA/WileyTitle/productCd-0470674962,descCd-buy.html">
<img border="0" src="https://i1.wp.com/media.wiley.com/product_data/coverImage300/62/04706749/0470674962.jpg" width="180"></a>
</div>
		</li><li id="text-51" class="widget-container widget_text"><h3 class="widget-title">Paleomagnetism of Sedimentary Rocks: Process and Interpretation</h3>			<div class="textwidget"><a target="_blank" href="http://eu.wiley.com/WileyCDA/WileyTitle/productCd-1444335022,descCd-buy.html">
<img border="0" src="https://i2.wp.com/media.wiley.com/product_data/coverImage300/22/14443350/1444335022.jpg" width="180"></a></div>
		</li><li id="text-8" class="widget-container widget_text"><h3 class="widget-title">Tectonic Geomorphology, 2nd Edition</h3>			<div class="textwidget"><a target="_blank" href="http://eu.wiley.com/WileyCDA/WileyTitle/productCd-1444338870,descCd-buy.html">
<img border="0" src="https://i0.wp.com/media.wiley.com/product_data/coverImage300/70/14443388/1444338870.jpg" width="190"></a></div>
		</li><li id="text-82" class="widget-container widget_text"><h3 class="widget-title">Operational Weather Forecasting</h3>			<div class="textwidget"><a target="_blank" href="http://eu.wiley.com/WileyCDA/WileyTitle/productCd-0470711582,descCd-buy.html">
<img border="0" src="https://i1.wp.com/media.wiley.com/product_data/coverImage300/82/04707115/0470711582.jpg" width="190"></a></div>
		</li><li id="text-80" class="widget-container widget_text"><h3 class="widget-title">Structural Geology of Rocks and Regions, 3rd Edition</h3>			<div class="textwidget"><a target="_blank" href="http://eu.wiley.com/WileyCDA/WileyTitle/productCd-0471152315,descCd-buy.html">
<img border="0" src="https://i1.wp.com/media.wiley.com/product_data/coverImage300/15/04711523/0471152315.jpg" width="180"></a></div>
		</li><li id="text-76" class="widget-container widget_text"><h3 class="widget-title">Climate Dynamics: Why Does Climate Vary? Volume 189</h3>			<div class="textwidget"><a target="_blank" href="http://eu.wiley.com/WileyCDA/WileyTitle/productCd-0875904807,descCd-buy.html">
<img border="0" src="https://i0.wp.com/media.wiley.com/product_data/coverImage300/07/08759048/0875904807.jpg" width="180"></a></div>
		</li><li id="text-75" class="widget-container widget_text"><h3 class="widget-title">Climate Change Adaptation in Practice: From Strategy Development to Implementation</h3>			<div class="textwidget"><a target="_blank" href="http://eu.wiley.com/WileyCDA/WileyTitle/productCd-0470977000,descCd-buy.html">
<img border="0" src="https://i1.wp.com/media.wiley.com/product_data/coverImage300/00/04709770/0470977000.jpg" width="180"></a></div>
		</li><li id="text-62" class="widget-container widget_text"><h3 class="widget-title">Atlas of Benthic Foraminifera</h3>			<div class="textwidget"><a target="_blank" href="http://eu.wiley.com/WileyCDA/WileyTitle/productCd-1118389808,descCd-buy.html">
<img border="0" src="https://i1.wp.com/media.wiley.com/product_data/coverImage300/08/11183898/1118389808.jpg" width="180"></a></div>
		</li><li id="text-73" class="widget-container widget_text"><h3 class="widget-title">Auroral Phenomenology and Magnetospheric Processes: Earth and Other Planets</h3>			<div class="textwidget"><a target="_blank" href="http://media.wiley.com/product_data/coverImage300/74/08759048/0875904874.jpg">
<img border="0" src="https://i2.wp.com/media.wiley.com/product_data/coverImage300/74/08759048/0875904874.jpg" width="180"></a></div>
		</li><li id="text-45" class="widget-container widget_text"><h3 class="widget-title">Geological History of Britain and Ireland, 2nd Edition</h3>			<div class="textwidget"><a target="_blank" href="http://eu.wiley.com/WileyCDA/WileyTitle/productCd-1405193816,descCd-buy.html">
<img border="0" src="https://i2.wp.com/media.wiley.com/product_data/coverImage300/24/14051938/1405193824.jpg" width="180"></a></div>
		</li><li id="text-61" class="widget-container widget_text"><h3 class="widget-title">Coal Geology, 2nd Edition</h3>			<div class="textwidget"><a target="_blank" href="http://eu.wiley.com/WileyCDA/WileyTitle/productCd-1119990440,descCd-buy.html">
<img border="0" src="https://i0.wp.com/media.wiley.com/product_data/coverImage300/40/11199904/1119990440.jpg" width="180"></a></div>
		</li><li id="text-20" class="widget-container widget_text"><h3 class="widget-title">The Field Description of Igneous Rocks, 2nd Edition</h3>			<div class="textwidget"><a target="_blank" href="http://eu.wiley.com/WileyCDA/WileyTitle/productCd-0470022361,descCd-buy.html">
<img border="0" src="https://i0.wp.com/media.wiley.com/product_data/coverImage300/61/04700223/0470022361.jpg" width="180"></a></div>
		</li><li id="text-26" class="widget-container widget_text"><h3 class="widget-title">Sedimentary Rocks in the Field: A Practical Guide, 4th Edition</h3>			<div class="textwidget"><a target="_blank" href="http://eu.wiley.com/WileyCDA/WileyTitle/productCd-0470689161,descCd-buy.html">
<img border="0" src="https://i0.wp.com/media.wiley.com/product_data/coverImage300/31/EHEP0023/EHEP002331.jpg" width="190"></a></div>
		</li><li id="text-42" class="widget-container widget_text"><h3 class="widget-title">Climate Forcing of Geological Hazards</h3>			<div class="textwidget"><a target="_blank" href="http://eu.wiley.com/WileyCDA/WileyTitle/productCd-0470658657,descCd-buy.html">
<img border="0" src="https://i0.wp.com/media.wiley.com/product_data/coverImage300/57/04706586/0470658657.jpg" width="180"></a></div>
		</li><li id="text-65" class="widget-container widget_text"><h3 class="widget-title">Environmental Modelling: Finding Simplicity in Complexity, 2nd Edition</h3>			<div class="textwidget"><a target="_blank" href="http://eu.wiley.com/WileyCDA/WileyTitle/productCd-0470749113,descCd-buy.html">
<img border="0" src="https://i1.wp.com/media.wiley.com/product_data/coverImage300/13/04707491/0470749113.jpg" width="180"></a></div>
		</li><li id="text-64" class="widget-container widget_text"><h3 class="widget-title">Climate Change: What the Science Tells Us</h3>			<div class="textwidget"><a target="_blank" href="http://eu.wiley.com/WileyCDA/WileyTitle/productCd-1118057538,descCd-buy.html">
<img border="0" src="https://i1.wp.com/media.wiley.com/product_data/coverImage300/38/11180575/1118057538.jpg" width="180"></a></div>
		</li><li id="text-55" class="widget-container widget_text"><h3 class="widget-title">Operational Weather Forecasting</h3>			<div class="textwidget"><a target="_blank" href="http://eu.wiley.com/WileyCDA/WileyTitle/productCd-0470711582,descCd-buy.html">
<img border="0" src="https://i1.wp.com/media.wiley.com/product_data/coverImage300/82/04707115/0470711582.jpg" width="180"></a></div>
		</li><li id="text-31" class="widget-container widget_text"><h3 class="widget-title">Rainfall-Runoff Modelling: The Primer, 2nd Edition</h3>			<div class="textwidget"><a target="_blank" href="http://eu.wiley.com/WileyCDA/WileyTitle/productCd-047071459X,descCd-buy.html">
<img border="0" src="https://i2.wp.com/media.wiley.com/product_data/coverImage300/9X/04707145/047071459X.jpg" width="180"></a></div>
		</li><li id="text-22" class="widget-container widget_text"><h3 class="widget-title">Environmental Hazards and Disasters: Contexts, Perspectives and Management</h3>			<div class="textwidget"><a target="_blank" href="http://eu.wiley.com/WileyCDA/WileyTitle/productCd-0470660015,descCd-buy.html">
<img border="0" src="https://i1.wp.com/media.wiley.com/product_data/coverImage300/15/04706600/0470660015.jpg" width="190"></a></div>
		</li><li id="text-25" class="widget-container widget_text"><h3 class="widget-title">Time Series Analysis in Meteorology and Climatology: An Introduction</h3>			<div class="textwidget"><a target="_blank" href="http://eu.wiley.com/WileyCDA/WileyTitle/productCd-0470971991,descCd-buy.html">
<img border="0" src="https://i1.wp.com/media.wiley.com/product_data/coverImage300/91/04709719/0470971991.jpg" width="190"></a></div>
		</li><li id="text-19" class="widget-container widget_text"><h3 class="widget-title">Desertification, Land Degradation and Sustainability</h3>			<div class="textwidget"><a target="_blank" href="http://eu.wiley.com/WileyCDA/WileyTitle/productCd-0470714492,descCd-buy.html">
<img border="0" src="https://i2.wp.com/media.wiley.com/product_data/coverImage300/92/04707144/0470714492.jpg" width="180"></a></div>
		</li><li id="text-24" class="widget-container widget_text"><h3 class="widget-title">The Atmosphere and Ocean: A Physical Introduction, 3rd Edition</h3>			<div class="textwidget"><a target="_blank" href="http://eu.wiley.com/WileyCDA/WileyTitle/productCd-0470694688,descCd-buy.html">
<img border="0" src="https://i0.wp.com/media.wiley.com/product_data/coverImage300/88/04706946/0470694688.jpg" width="180"></a></div>
		</li><li id="text-48" class="widget-container widget_text"><h3 class="widget-title">Impact Cratering: Processes and Products</h3>			<div class="textwidget"><a target="_blank" href="http://eu.wiley.com/WileyCDA/WileyTitle/productCd-140519829X,descCd-buy.html">
<img border="0" src="https://i0.wp.com/media.wiley.com/product_data/coverImage300/9X/14051982/140519829X.jpg" width="180"></a></div>
		</li><li id="text-21" class="widget-container widget_text"><h3 class="widget-title">Dinosaur Paleobiology</h3>			<div class="textwidget"><a target="_blank" href="http://eu.wiley.com/WileyCDA/WileyTitle/productCd-0470656581,descCd-buy.html">
<img border="0" src="https://i1.wp.com/media.wiley.com/product_data/coverImage300/81/04706565/0470656581.jpg" width="180"></a></div>
		</li><li id="text-35" class="widget-container widget_text"><h3 class="widget-title">Fundamentals of Geobiology</h3>			<div class="textwidget"><a target="_blank" href="http://eu.wiley.com/WileyCDA/WileyTitle/productCd-1405187522,descCd-buy.html">
<img border="0" src="https://i2.wp.com/media.wiley.com/product_data/coverImage300/22/14051875/1405187522.jpg" width="180"></a></div>
		</li><li id="text-17" class="widget-container widget_text"><h3 class="widget-title">Computer Processing of Remotely-Sensed Images: An Introduction, 4th Edition</h3>			<div class="textwidget"><a target="_blank" href="http://eu.wiley.com/WileyCDA/WileyTitle/productCd-0470742380,descCd-buy.html">
<img border="0" src="https://i2.wp.com/media.wiley.com/product_data/coverImage300/80/04707423/0470742380.jpg" width="180"></a></div>
		</li><li id="text-11" class="widget-container widget_text"><h3 class="widget-title">Reconstructing Earth&#8217;s Climate History</h3>			<div class="textwidget"><a target="_blank" href="http://eu.wiley.com/WileyCDA/WileyTitle/productCd-1118232941,descCd-buy.html">
<img border="0" src="https://i2.wp.com/media.wiley.com/product_data/coverImage300/53/04706580/0470658053.jpg" width="180"></a>
</div>
		</li><li id="text-10" class="widget-container widget_text"><h3 class="widget-title">Introduction to Geochemistry</h3>			<div class="textwidget"><a target="_blank" href="http://eu.wiley.com/WileyCDA/WileyTitle/productCd-1405121424,descCd-buy.html">
<img border="0" src="https://i2.wp.com/media.wiley.com/product_data/coverImage300/24/14051214/1405121424.jpg" width="180"></a></div>
		</li><li id="text-9" class="widget-container widget_text"><h3 class="widget-title">Speleothem Science: From Process to Past Environments</h3>			<div class="textwidget"><a target="_blank" href="http://eu.wiley.com/WileyCDA/WileyTitle/productCd-1405196203,descCd-buy.html">
<img border="0" src="https://i2.wp.com/media.wiley.com/product_data/coverImage300/03/14051962/1405196203.jpg" width="180"></a></div>
		</li><li id="text-13" class="widget-container widget_text"><h3 class="widget-title">Life in Europe Under Climate Change</h3>			<div class="textwidget"><a target="_blank" href="http://eu.wiley.com/WileyCDA/WileyTitle/productCd-1405196181,descCd-buy.html">
<img border="0" src="https://i0.wp.com/media.wiley.com/product_data/coverImage300/81/14051961/1405196181.jpg" width="180"></a></div>
		</li><li id="text-14" class="widget-container widget_text"><h3 class="widget-title">Terrestrial Hydrometeorology</h3>			<div class="textwidget"><a target="_blank" href="http://eu.wiley.com/WileyCDA/WileyTitle/productCd-0470659378,descCd-buy.html">
<img border="0" src="https://i1.wp.com/media.wiley.com/product_data/coverImage300/78/04706593/0470659378.jpg" width="180"></a></div>
		</li>			</ul>
		</div><!-- #secondary .widget-area -->
		
			</div><!-- #content-box -->

	<div id="footer" role="contentinfo">
		
<div id="footer-widget-area" role="complementary">

	<div id="first" class="widget-area">
		<ul class="xoxo">
			<li id="text-4" class="widget-container widget_text"><h3 class="widget-title">Disclaimer</h3>			<div class="textwidget">The views expressed in this blog are personal to the author and are not necessarily shared by any sponsors or owners of the blog or any other person or entity involved in creating, producing or delivering it and no such party shall be held liable for any statements made or content posted.</div>
		</li>		</ul>
	</div><!-- #first .widget-area -->




</div><!-- #footer-widget-area -->
		<div id="colophon">
			<span class="generator-link"><a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a></span>
					</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #container -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201716y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/wileyearthpages.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/wileyearthpages.wordpress.com\/wp-login.php?action=logout&_wpnonce=d6ed1a89a7","homeURL":"https:\/\/earth-pages.co.uk\/","postID":"14463","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="15976197" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://earth-pages.co.uk" />
				<input type="hidden" id="carousel-reblog-blog-title" value="" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="f81aa960f9" /><input type="hidden" name="_wp_http_referer" value="/2017/04/22/zealandia-a-hitherto-undiscovered-continent/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/earth-pages.co.uk\/2017\/04\/22\/zealandia-a-hitherto-undiscovered-continent\/":14463};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/04/22/zealandia-a-hitherto-undiscovered-continent/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"15976197","siteName":"earth-pages.co.uk","siteURL":"https:\/\/earth-pages.co.uk","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/coraline","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wileyearthpages.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fearth-pages.co.uk%2F2017%2F04%2F22%2Fzealandia-a-hitherto-undiscovered-continent%2F","themeURL":"","xhrURL":"https:\/\/earth-pages.co.uk\/wp-admin\/admin-ajax.php","nonce":"51185e1a64","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"ce333e1275\" \/>","referer":"https:\/\/earth-pages.co.uk\/2017\/04\/22\/zealandia-a-hitherto-undiscovered-continent\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/wileyearthpages.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fwileyearthpages.wordpress.com%2F2017%2F04%2F22%2Fzealandia-a-hitherto-undiscovered-continent%2F","postID":"14463","shortlink":"http:\/\/wp.me\/p1528B-3Lh","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/earth-pages.co.uk\/14463","statsLink":"https:\/\/wordpress.com\/stats\/post\/14463\/earth-pages.co.uk","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Coraline","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 345 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wileyearthpages.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fearth-pages.co.uk%2F2017%2F04%2F22%2Fzealandia-a-hitherto-undiscovered-continent%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/earth-pages.co.uk\/wp-admin\/admin-ajax.php","nonce":"26ad3a6d72","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/wileyearthpages.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fearth-pages.co.uk%2F2017%2F04%2F22%2Fzealandia-a-hitherto-undiscovered-continent%2F","blog_id":"15976197","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=15976197&v=wpcom&tz=0&user_id=0&subd=wileyearthpages","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9j0sOwjAMRC9E6oIQiAXiLCE14JAfdlLo7QkSLV2grmzNeJ5teCZlYsgYMliBDnsymF6NlRXMLF9UcuVKQcDRHQUeBQvedOgc8jhMwbjSVbOCTPS+BhVjckPjKSwQdVd9ddYMXktGrp2KPTLTBzZpSwSTKYYPYer+HSXpd8dct/UbHr6lmU/92WU0xyLowGJO2tzVKCxkUpSsLk4Tg9w0U7iOtYZO/rjeHjZtu1tv9vYN8xKV8g=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "wileyearthpages.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'15976197','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'15976197','v':'wpcom','tz':'0','user_id':'0','post':'14463','subd':'wileyearthpages'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUFNWV0hkNjh1K1hJK01OPT9mWXdSdksudlg9d0k3NEhRRXg1LW5WS1AvJjdYXUFkYVJ0MU5uRHZbRWV8ZURBXXlVeU8sYkk9UVEzQVJnR0JCeXVvQmRtRS1Ob0NtYm15cTAxV1RmckNpX35pLGg2SW81PTZmWWxhLHNbZlE3TmJOc0p+VW84JmJHNnk/RHVmJlV+RkFdYT9BeWp5ZDQ5WTFbeGtJeldGZ1JJUmp5cnp6YmwyXzYyUTQlPXBKVnBzalI/VUphcXA9U1BWQ3dnUk1YaC1qQyt3P29zL2FnMFEsPw=='}]);
_stq.push([ 'clickTrackerInit', '15976197', '14463' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>